Nokia Génération
Bienvenue
Nokia Génération

Le Forum des passionnés de Nokia tactiles

Nokia Génération a une page Facebook, pour y aller cliquer > > > Ici

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[808] Impossible de se connecter en EDGE

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 [808] Impossible de se connecter en EDGE le Dim 12 Jan 2014 - 17:24

GroZouf


Membre de confiance
Membre de confiance
Bonjour à tous,

Le post sur mon problème de connexion a toute sa place ici Wink

Lorsque je n'ai pas de 3G, mon 808 refuse de se connecter même si la réception est excellente en EDGE. C'est vraiment énervant de voir les autres mobiles se connecter sans problèmes dans le métro alors que mon beau 808 sait seulement m'écrire : erreur de connexion.

En résumé soit j'ai la 3G et mon 808 se connecte sans aucun problème, soit je n'ai pas de 3G et là impossible d'utiliser une application qui nécessite une connexion ou d'aller naviguer sur le net.

Avez-vous une solution à mon problème ?

hayvan


Moderateur
Moderateur
Salut,

Je suis également chez Sosh, l'EDGE passe très bien. Sauf dans le métro. A certaines stations, y a vraiment rien. Je me demande si ce n'est pas de la répartition du réseau dont on pâtit. Les autres, ils surfent vraiment ? Et avec Sosh ?

Hors métro, en mode économie d'énergie, ça marche sans souci pour moi en EDGE. Toi ça ne marche JAMAIS ?

GroZouf


Membre de confiance
Membre de confiance
Merci Hayvan pour ta réponse.

J'ai vu quelques personnes surfer avec leur iPhone ou leur S4. En revanche je ne sais pas quel était leur opérateur. La prochaine fois si c'est une belle brune (ou autre d'ailleurs Wink ), je poserai la question  Razz 

En économie d'énergie, ca fonctionne. C'est seulement quand le réseau n'est pas accessible en 3G. J'ai également effectué le test suivant en simultané avec ma femme :

- 808 + Sosh d'Orange dans le métro : pas d'Internet, pas de mails, etc.
- C7 + Red de SFR dans le métro : tout fonctionne nickel. C'est plus lent qu'avec un S4 mais ca fonctionne.

Il faudrait que je teste la puce de ma femme dans mon 808 mais vu que ce n'est as le même format, c'est compliqué.




hayvan


Moderateur
Moderateur
Le problème semble connu:

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

GroZouf


Membre de confiance
Membre de confiance
Tout s'explique. Merci Hayvan.

J'étais loin d'imaginer que cela puisse venir de mon opérateur. Ceci dit, ayant la MVV Sosh je suis bloqué chez eux si je veux conserver l'application. Chez SFR l'application MVV n'existe pas pour le 808.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum